我要提问
2014版欧蓝德一键启动偶尔突然打不着火,求解。
jakecarter 2018-12-31

20个回答
  • 爱车但不懂 2019-01-08

    绿色代表电瓶电量足,黄色代表电瓶电量告警,红色代表电瓶电量不足(缺电)

    0有用 0 回复
  • bailangxiang 2019-01-07

    如果遥控钥匙没电了,可以放在中控台点烟器旁边的方形钥匙座里,然后再打火,另外说明书最好随车携带,以备随时查阅

    0有用 0 回复
  • 阿飛 2019-01-07

    这种问题直接去修理店处理,在这儿他猜一下她又猜一下,楼上几个说的没一个靠谱的。

    0有用 0 回复
  • 直通GPS 2019-01-07

    熄火后过一会,检查电瓶,电压低于10伏,换免维护电瓶,我的车也是你这情况两年内出现这种情况

    0有用 0 回复
  • boluopai 2019-01-06

    是不是电瓶没电了,找个车搭火看看,如果找不到就找救援吧,你这个可能是电瓶没电了。

    0有用 0 回复
  • woshi1860 2019-01-05

    出现过几次,好像都是在热车的情况下,第一次一启动就熄火。

    0有用 0 回复
  • hulanqin 2019-01-05

    也有的时候会受电磁干扰,我朋友的凯美瑞停在变压器附近就打不着,后来推远了才打着的。。。

    0有用 0 回复
  • afhk1989 2019-01-04

    应该不是我首保前是这样按首保后也是这样按但首保前从没试过一次不行首保好已试过多次了

    0有用 0 回复
  • 2嗰亼dě 2019-01-04

    排除认为原因,检查下是不是电瓶没电了,车子会有提示的,或是按的时间太短了!

    0有用 0 回复
  • SKY522016691 2019-01-04

    你关注。通电下打着火前的电瓶图标是红色的,正常也是那样,分不清是不是电瓶没电。我先换个遥控钥匙的电子看看。这个问题不单是欧蓝德,别的车型一键启动也有这问题。只是有时很烦,万一在高速路上或者偏僻之地,打不着火怎么办?

    0有用 0 回复
  • 心脏 2019-01-03

    如果有塔塔塔声音,仪表闪烁,就是电瓶差不多挂了,更换记得容量不得低于65AH

    0有用 0 回复
  • 皓 月 2019-01-02

    启动车辆时要启动2-3次才能着车是什么原因呢?下面跟我来看看吧原因1、车辆停放一夜后,油管中的燃油流入油箱,造成车辆启动时油压不够。检查确认方式说明:用油压表连接油管,打开点火开关,油压表在320kpa左右。原因2、水温传感器故障检查确认方式说明:用万用表检测水温传感器的电阻与电压。原因3、各缸的缸压不够或偏差太大。检查确认方式说明:用缸压表测试每个气缸的缸压。原因4、碳罐电磁阀电器故障,由于碳罐电磁阀的控制方式为闭环控制,所以早上启动车辆时电磁阀也工作,造成燃油与空气的混合比加浓,使发动机不能正常燃烧。检查确认方式说明:用431检测读取故障码。原因5、碳罐是不是严重堵塞;原因6、车子积碳比较严重,可以重点检查三元催化、喷油嘴等地方;原因7、汽油滤芯堵塞严重;原因8、其他相关电子元件有失效,使发动机难启动。有什么不明白的,可以直接联系我。希望可以帮到你!

    0有用 0 回复
  • 上牌验车13641869986 2019-01-02

    不踩刹车通电自检,自检完没问题的话,使劲踩刹车,按启动

    0有用 0 回复
  • onaise7en 2019-01-02

    一般是电池原因,几次启动后即便失败,机油也泵上去了,所之后面也许会打燃。建议看看电池的液位,也许及时补充蒸馏水还有救!要是钥匙问题你都进不了门。

    0有用 0 回复
  • 龙七的怪 2019-01-02

    啊?买车回来一直都是红色显示,难道电瓶一出厂就是有问题了。我找4S去。。

    0有用 0 回复
  • 梦幻帝 2019-01-01

    有可能你刹车没踩到位?踩得不够深?你也没说第一下打不着火车子是个什么反馈

    0有用 0 回复
  • 水滴的记忆里 2019-01-01

    看来这款车电瓶真是有问题,其他车开个多少年都没这现象

    0有用 0 回复
  • 晖晖方丈 2018-12-31

    自检后按照说明书启动就是了!前提是电瓶不长时间停车不用,也检查不亏液,节气门不脏,一般一万五以内不影响启动。

    0有用 0 回复
  • juewujinyou1881 2018-12-31

    有一种情况,N档停车后挂P档。重启的时候要重重的踩刹车才行。我碰到几次。

    0有用 0 回复
  • huj2000 2018-12-31

    楼主是不是电瓶亏电了啊,通电自检没有发现问题,启动时候是不是启动机很轻微的有声音,然后就没动静了?

    0有用 0 回复
您可能感兴趣
相关问答